@mindbox/localization

Localization's wrappers

Stats

StarsIssuesVersionUpdatedCreatedSize
@mindbox/localization
000.0.143 years ago4 years agoMinified + gzip package size for @mindbox/localization in KB

Readme

# Localization

To use this package there must be React variable in window containing React v15.6 or higher.

Install

npm install --save @mindbox/localization

Build

tsc index.tsx --outDir ./js/ --target es5 --jsx react

If you find any bugs or have a feature request, please open an issue on github!

The npm package download data comes from npm's download counts api and package details come from npms.io.