@gerhobbelt/babel-register

babel require hook

Stats

StarsIssuesVersionUpdatedCreatedSize
@gerhobbelt/babel-register
7.2.1-263 years ago3 years agoMinified + gzip package size for @gerhobbelt/babel-register in KB

Readme

@gerhobbelt/babel-register

babel require hook

See our website @gerhobbelt/babel-register for more information or the issues associated with this package.

Install

Using npm:

npm install --save-dev @gerhobbelt/babel-register

or using yarn:

yarn add @gerhobbelt/babel-register --dev

If you find any bugs or have a feature request, please open an issue on github!

The npm package download data comes from npm's download counts api and package details come from npms.io.