@gerhobbelt/babel-polyfill

Provides polyfills necessary for a full ES2015+ environment

Stats

StarsIssuesVersionUpdatedCreatedSize
@gerhobbelt/babel-polyfill
7.2.1-263 years ago3 years agoMinified + gzip package size for @gerhobbelt/babel-polyfill in KB

Readme

@gerhobbelt/babel-polyfill

Provides polyfills necessary for a full ES2015+ environment

See our website @gerhobbelt/babel-polyfill for more information or the issues associated with this package.

Install

Using npm:

npm install @gerhobbelt/babel-polyfill

or using yarn:

yarn add @gerhobbelt/babel-polyfill

If you find any bugs or have a feature request, please open an issue on github!

The npm package download data comes from npm's download counts api and package details come from npms.io.