@frctl/surveyor

Extensible filesystem parser.

Stats

StarsIssuesVersionUpdatedCreatedSize
@frctl/surveyor
2.0.0-alpha.74 years ago4 years agoMinified + gzip package size for @frctl/surveyor in KB

Readme

@frctl/surveyor

An extensible filesystem parser.

Build Status NPM Version

Installation

npm i @frctl/surveyor --save

Requirements

Node >= v6.0 is required.

If you find any bugs or have a feature request, please open an issue on github!

The npm package download data comes from npm's download counts api and package details come from npms.io.